2008年7月30日水曜日

apache 起動しない

1.php.ini の iisfunc.dllが有効になっているとエラーになる。

2. php5.2.6のwindowsインストーラー版はエラーになるので、zip解凍のを使う。

0 件のコメント:

コメントを投稿